Bitte an alle User - Übernahme Löwenforum

Ja, war und ist aktiv.

Bei mir war und ist auch alles aktiv.

Hab aber leider auch keine Email erhalten.

Super, danke. habe es gefunden und geändert. Bekomme ich dann das Mail automatisch im nachhinein zugestellt?

Keine Ahnung, glaube aber eher nicht.

Da aber anscheinend mehrere dieses Problem hatten wird vermutlich mal niemand so schnell gelöscht werden.

Nein, in dieser Mail stand aber auch genau das drin, was hier im Eröffnungspost (vom 31.12.2016 um 23:45 Uhr) steht.

Danke Euch.

Dann verlasse ich mich mal darauf, dass mich hier keiner so schnell rausschmeisst :wink:

Bei mir war das entsprechende Hakerl auch nicht gesetzt. Nun ist bei mir aber alles wie gewünscht eingestellt. Reicht das noch?

Von was für einem Hakerl sprichst Du?
In Deinem Profil ist eine Mail-Adresse hinterlegt, wenn diese aktuell ist, sollte das normalerweise passen.

Er meint vermutlich das Hakerl bei: Profil bearbeiten -> Einstellungen -> Kommunikation -> Emails von der Administration zulassen.

Exakt, das Hakerl bei „E-Mails von der Administration zulassen“ fehlte bei mir, weshalb ich vermutlich auch diese Mitteilung von Silvester nicht erhalten hatte.

Ah, ok. Daran hatten wir gar nicht gedacht! Danke für die Info!

Ich seh grad, dass ich eine mail adr. hinterlegt hab, drum hab ich wohl auch keine post am 31.12.bekommen.
Danke nochmal !

Es wäre nice wenn man auf absehbare Zeit den Bug fixen würde, der verhindert dass man hier Bilder verlinken kann.

Ich tippe mal, das ist, vong der Niceigkeit her, so gewollt. Spart Ärger bei Urheberrechtsproblemen.

Nein, das ist es nicht. Wir wissen leider immer noch nicht, warum auf einmal keine Bilder mehr angezeigt werden. Wir werden aber in nächster Zeit die Forensoftware updaten und hoffen, dass sich dieses Problem dann erledigt!