Probleme beim aufrufen des Löwenforums bzw threads

Yep, im Rheinland läuft’s auch wieder einwandfrei. Danke an die Reparaturprofis!

Yes, läuft wieder gut, hoffe so bleibts, merci

Bei mir auch alles wieder okay.

Vielen Dank für euer Feedback! Wir hoffen, dass es so bleibt! Bitte gebt uns hier Bescheid, falls wieder Probleme auftauchen!

Von mir auch vielen Dank, läuft alles wieder perfekt.

läuft…vielen dank euch:-)

So, jetzt sind die Arbeiten erstmal abgeschlossen. Wir wurden seit Samstagabend regelmäßig Ziel von Bot-Angriffen die zum Großteil aus China stammen. Ob die jetzt von selbst auf uns kamen oder ob gewisse e.V.-Feinde diese in Marsch gesetzt haben, können wir leider nicht nachweisen :-). Auf alle Fälle sind diese Bots im Moment ausgesperrt über IP-Blocking und Erkennung von Schlüsselwörter in Browseridentifikationen. Vielleicht muss man von Zeit zu Zeit nachjustieren, denn auch Bots ändern mal IP-Adressen oder Browser, aber für den Moment ist seit Mitternacht Ruhe.

So ein Quatsch. Der e.V. ist ein ehrenamtlich betriebener und gemeinnützig anerkannter Verein. Wieso soll der Feinde haben?

Sofern man die Seite erreicht :wink:

wenn nicht, kann man sich dann dahin wenden?

info@loewenforum.de od. gibt’s eine admin. E-Mail Adr.?

Äh, ja, das ist natürlich Voraussetzung! :wink:
Die info@loewenforum.de ist die gültige Mailadresse

merce!

WIeso werde ich zurzeit immer Ausgelogt?

Du bist bisher der einzige, der das Problem meldet! Geht das noch jemandem so?

Nein. Bei mir alles ok.

Bei mir auch alles wie immer.

@GeoScH, hast Du an Deinen Browser Einstellungen was geändert? Die naheliegende Erklärung wäre dass Du beim Schließen des Browsers automatisch die Cookies löschst.

ich muss mich immer neu einloggen seit sonntag… dafuer gehts wieder genauso schnell wie frueher

ich muss mich immer neu einloggen seit sonntag… dafuer gehts wieder genauso schnell wie frueher

Genau das selbe hab ich auch

Bei Dir erledigt das der automatische Stuß-Detektor.

[size=8]Sorry! :o)))[/size]

Problem beim Anklicken der Benachrichtigungen:

[size=14]Fatal error: An error occured. Sorry.
Information:[/size]

ID: 20d07e579338576b1747ce5db5a693af4e4458e0

Morgen,
bekomme heute ständig eine Fehlermeldung, wenn ich meine abonnierten Freds öffnen will (siehe Anhang)

@Admin: Ist etwas in die Richtung bekannt?